R6 RJ09 ständig leer

Fahrwerk, Tuning, Reifen, Tips&Tricks,...

Moderatoren: as, Chris

Brrrp
Beiträge: 178
Registriert: Dienstag 25. August 2020, 11:25
Motorrad: GSXR 600 K7
Wohnort: Markkleeberg
Rundenzeiten
Videos

R6 RJ09 ständig leer

Beitragvon Brrrp » Donnerstag 19. Mai 2022, 06:29

Hallo zusammen,

ich habe da ein merkwürdiges Problem.
Das Motorrad meiner Frau macht paar Probleme, anfangs bin ich mitten im Fahren mal stehen geblieben, Batterie tot, dachte die wäre implodiert o.ä., also neue Batterie, gleich eine Li-Io reingeschmissen, dann wars erstmal ok.

Nach paar Fahrten (relativ Kurze), ging sie das nächste Mal gar nicht mehr an, überbrückt, gefahren, lief wieder.
Bis zum übernächsten Tag, da ist meine Dame mit dem Bike auf Arbeit und kam nicht zurück, Batt. leer.

Also wieder hin, kurz überbrückt, dann konnte sie die ~30km problemlos nach Hause fahren.

Hab das dann die Tage in der Garage beobachtet, über 3 Tage hatte die neue Batterie 13,2-13,6V, Lichtmaschine hatte ich erst in Verdacht, durchgemessen und die steigt schön auf über 60-70V bei steigender Drehzahl, Spulen durchgemessen alles iO, zeigt keine Werte bei der Durchgangsprüfing an.

Hat jemand eine Idee? Gleichrichter vielleicht noch? Messe ich den auch per Durchgang wie die LiMa?

Danke schonmal!

Diese Werbung ist nur sichtbar, solange Du nicht eingeloggt bist!
Benutzeravatar
Rennsemme-Fahra
Beiträge: 969
Registriert: Mittwoch 4. Dezember 2013, 22:28
Motorrad: AF1 125+ rs250
Rundenzeiten
Videos

Re: R6 RJ09 ständig leer

Beitragvon Rennsemme-Fahra » Donnerstag 19. Mai 2022, 06:57

Mopped anmachen und bei so 4000 rpm mal batteriespannung messn.

Wenn die Batterie geladen wird sollte die Spannung höher sein als bei ausgeschaltener Zündung.

So 13,8-14,2 Volt

Brrrp
Beiträge: 178
Registriert: Dienstag 25. August 2020, 11:25
Motorrad: GSXR 600 K7
Wohnort: Markkleeberg
Rundenzeiten
Videos

Re: R6 RJ09 ständig leer

Beitragvon Brrrp » Donnerstag 19. Mai 2022, 07:13

Ich hatte die Spannung bei Einschalten gemessen, die arbeitet sich schön wieder hoch. Bei höherer Drehzahl muss ich dann heute mal testen.

Brrrp
Beiträge: 178
Registriert: Dienstag 25. August 2020, 11:25
Motorrad: GSXR 600 K7
Wohnort: Markkleeberg
Rundenzeiten
Videos

Re: R6 RJ09 ständig leer

Beitragvon Brrrp » Donnerstag 19. Mai 2022, 07:22

Ganz vergessen, heute Morgen ist die Kiste wieder während der Fahrt ausgegangen.

Batt. Spannung lag gestern Abend noch bei 13,2V

Benutzeravatar
Junkie
Beiträge: 1246
Registriert: Donnerstag 17. August 2006, 17:47
Motorrad: RN49 / RJ095
Wohnort: Paderborn
Rundenzeiten
Videos

Re: R6 RJ09 ständig leer

Beitragvon Junkie » Donnerstag 19. Mai 2022, 07:50

Lima oder Regler defekt.

Mess mal alle Wicklungen der Lima gegeneinander, der Widerstand sollte grob um +-0.2 Ohm (0.18-0.26) liegen.
Dann einmal alle Wicklungen gegen Masse, hast du da irgendwo einen Messbaren Widerstand
(Multimeter auf größten Messbereich einstellen), dann ist die Lima defekt.

Ist da alles in Ordnung, hat es dir vermutlich den Regler zerlegt.

Junkie

Brrrp
Beiträge: 178
Registriert: Dienstag 25. August 2020, 11:25
Motorrad: GSXR 600 K7
Wohnort: Markkleeberg
Rundenzeiten
Videos

Re: R6 RJ09 ständig leer

Beitragvon Brrrp » Donnerstag 19. Mai 2022, 08:50

Danke, mache ich heute Abend mal.

Brrrp
Beiträge: 178
Registriert: Dienstag 25. August 2020, 11:25
Motorrad: GSXR 600 K7
Wohnort: Markkleeberg
Rundenzeiten
Videos

Re: R6 RJ09 ständig leer

Beitragvon Brrrp » Freitag 20. Mai 2022, 16:35

Die Wicklungen gegeneinander pendeln sich alle im Bereich 0,2-0,3 ein.

image.jpg


Pole gegen Batt Minus nichts messbar.

Wenn die Karre läuft, der Gang eingelegt und ich „beschleunige“ steigt die Spannung der Batterie.

Damit sollte der Regler auch ausgeschlossen sein, oder?

Benutzeravatar
Lutze
Beiträge: 15909
Registriert: Montag 7. Juni 2004, 22:12
Motorrad: GSXR-750
Lieblingsstrecke: Most
Wohnort: Tangerhütte
Rundenzeiten
Videos
Kontaktdaten:

Re: R6 RJ09 ständig leer

Beitragvon Lutze » Freitag 20. Mai 2022, 16:47

Warum hast du dafür einen Gang eingelegt?
Fehler am Regler werden oft erst nach einer gewissen Betriebszeit sichtbar wenn der Regler sich erwärmt hat.
Erfahrung ist eine gute Sache.Leider macht man sie erst kurz nachdem man sie gebraucht hätte!

Brrrp
Beiträge: 178
Registriert: Dienstag 25. August 2020, 11:25
Motorrad: GSXR 600 K7
Wohnort: Markkleeberg
Rundenzeiten
Videos

Re: R6 RJ09 ständig leer

Beitragvon Brrrp » Freitag 20. Mai 2022, 17:48

Kann ich dir nicht begründen Lutze, einfach so. :D
Ich bin dann vorhin noch eine kleine Runde gedreht, also wirklich klein. Danach war die Batterie wieder voller, bin mit 12,6 gestartet und kam mit 13,2 wieder.

Ich versteh‘s nicht..

Black Jack
Beiträge: 13
Registriert: Samstag 1. August 2015, 19:00
Motorrad: SV1000s
Lieblingsstrecke: Nürburgring
Rundenzeiten
Videos

Re: R6 RJ09 ständig leer

Beitragvon Black Jack » Freitag 20. Mai 2022, 18:05

Sind die Masseverbindungen alle fest?


Zurück zu „Technik allgemein“

Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot], heizer1982, oskar01, Rennsemme-Fahra und 54 Gäste