Vorderachse GSXR 1000 (L7)

Fahrwerk, Tuning, Reifen, Tips&Tricks,...

Moderatoren: as, Chris

Nikko
Beiträge: 539
Registriert: Freitag 13. November 2009, 15:51
Motorrad: GSXR 1000 R
Lieblingsstrecke: Aragon, Most, Assen
Rundenzeiten
Videos

Vorderachse GSXR 1000 (L7)

Beitragvon Nikko » Montag 22. Februar 2021, 11:16

Hallo,

ich habe ein Phänomen welches ich mir nicht erklären kann. Vielleicht hatte das ja schon jemand von euch
und hat die Lösung gefunden.

Ich habe 2 Suzuis.

Bei einer habe ich das Vorderrad ausgebaut um es zu reinigen usw.

Dann wollte ich es wieder einbauen. Dabei fiel mir auf, dass die Achse auf der Seite wo der Inbus ist,
"nicht" plan mit dem Gabelholm abschließt. Sie steht 2 mm raus.

Ich habe dann das gleiche Rad bei der anderen Suzi eingebaut. Plan!
Ich habe die Achsen getauscht. Keine Veränderung.

Ich habe bei beiden die Galebholme unten gemessen. Exakt gleich.

Ich habe den Abstand innen zwischen den Gabelholmen gemessen. Ist genau gleich.

Ich habe keinen Schimmer, warum die Achse bei der einen ca. 2mm vorsteht und bei der anderen plan abschließt.

Wenn die Gabel verspannt wäre, was ne Überlegung ar, würde ja der innere Abstand ja nicht gleich sein.

Leider habe ich "bei der Suzi" noch nie so genau daruf geachtet, ob die Achse überhaupt mal plan war.
Ich weiss nur, sie muss plan sein.

Also mir fällt nichts mehr ein, woran das noch liegen kann.

Hoffe, dass hier jemand einen Rat weiss.

Gruss Nikko

P.S. Oder ist sie bei anderen Suzis evtl. auch nicht plan??

Diese Werbung ist nur sichtbar, solange Du nicht eingeloggt bist!
Benutzeravatar
Martin31
Beiträge: 287
Registriert: Mittwoch 21. Juli 2004, 08:24
Wohnort: Schwalmstadt
Rundenzeiten
Videos
Kontaktdaten:

Re: Vorderachse GSXR 1000 (L7)

Beitragvon Martin31 » Dienstag 23. Februar 2021, 09:15

Also ich habe 3 Stück hier stehen und bei allen plan. Geht die Achse locker durch wenn das Rad nicht drin ist?
Motorradtuning und mehr.
http://www.suzuki-racing-helbig.de
HJC Contact Händler
Ammerschläger P4 Leistungsprüfstand
IBPM 2021 #31

Benutzeravatar
krigixxer
Beiträge: 202
Registriert: Dienstag 18. April 2017, 10:03
Motorrad: GSX-R1000 L7
Lieblingsstrecke: Rijeka
Wohnort: Zürich
Rundenzeiten
Videos
1 Anzeige(n) ansehen

Re: Vorderachse GSXR 1000 (L7)

Beitragvon krigixxer » Dienstag 23. Februar 2021, 09:25

Bei mir ists auch immer plan, bzw. einmal war sie nach dem Einbau nicht ganz plan und da hat schon die Bremsscheibe vorne links am Sattel geschliffen. Da ist sehr wenig Platz auf der einen Seite, auf der anderen wiederum mehr als genug Luft. Warum das so ist, keine Ahnung. Seit diesem Vorfall achte ich auch immer penibel drauf..

Benutzeravatar
luxgixxer
Beiträge: 3817
Registriert: Donnerstag 26. Januar 2006, 21:31
Rundenzeiten
Videos

Re: Vorderachse GSXR 1000 (L7)

Beitragvon luxgixxer » Dienstag 23. Februar 2021, 09:56

Sitzt deine Distanzhülse richtig in der Felge?

Sind beide Achsen exakt gleich lang?

Hast schonmal versucht die Achse von der anderen Seite durchzustecken und Distanzhülse gewechselt?

Feder die Gabel doch mal ein paarmal ein und aus und löse mal die Gabelbrücken.
Kann ja sein dass sie leicht verspannt ist und dann fluchtet die Achse nicht 100%. Auf der linken Seite wird der Gabelholm ja eigentlich nicht durch eine Distanzhülse gehalten sonder sitzt einfach auf der Achse.

Nikko
Beiträge: 539
Registriert: Freitag 13. November 2009, 15:51
Motorrad: GSXR 1000 R
Lieblingsstrecke: Aragon, Most, Assen
Rundenzeiten
Videos

Re: Vorderachse GSXR 1000 (L7)

Beitragvon Nikko » Dienstag 23. Februar 2021, 16:14

Ja, die Achse geht ohne dem Rad ohne Probleme durch.

@ krigixxer.... hm ja dankeeee.. :?

@ luxgixxer Ja die Hülsen sind richtig in der Felge, beide Achsen sind gleich lang und ja Du hast Recht, auf der linken Seite gibts keinen Distanzring.

Habe 3 Räder ausprobiert, Bei der einen immer plan bei der anderen die genannten 2 mm.
Achsen hab ich natürlich auch schon gewechselt. Echt kurios.

Ja die Holme will ich als nächste und dann auch letzte Möglichkeit mal entspannen.

Nikko

Benutzeravatar
gixxn
Beiträge: 2788
Registriert: Dienstag 5. September 2006, 09:00
Motorrad: GSX-R 750 L1
Lieblingsstrecke: Brünn, Mugello
Wohnort: WorldWideWeb
Rundenzeiten
Videos

Re: Vorderachse GSXR 1000 (L7)

Beitragvon gixxn » Mittwoch 24. Februar 2021, 10:34

krigixxer hat geschrieben:Bei mir ists auch immer plan, bzw. einmal war sie nach dem Einbau nicht ganz plan und da hat schon die Bremsscheibe vorne links am Sattel geschliffen. Da ist sehr wenig Platz auf der einen Seite, auf der anderen wiederum mehr als genug Luft. Warum das so ist, keine Ahnung. Seit diesem Vorfall achte ich auch immer penibel drauf..



Klingt mir sehr nach dem gleichen Problem wie wir es auch bei der GSX-R 600/750 ab L1 hatten.
Da gibts hier im Forum auch schon einige Beiträge dazu.
Da war auch auf einer Seite sehr wenig bis kein Platz mehr, selbst mit original Bremskomponenten hat teilweise
die Bremsscheibe den Sattel auf einer Seite teilweise schon leicht berührt / gestreift.
Ich bilde mir ein es war der rechte Sattel.

Warum und wieso konnte nie restlos geklärt werden.
Bei einigen hats gerade noch so gepasst, bei einigen nicht mehr.
Wahrscheinlich war hier die Summe aller Toleranzen ausschlaggebend.

Insgesamt ist es aber trotzdem so gewesen dass die eine Bremsscheibe nicht mittig genug im Sattel positioniert war.
Wäre schon traurig wenn dieses Problem bei der 1000er L7 immer noch besteht.


gruß gixxn

Benutzeravatar
gixxn
Beiträge: 2788
Registriert: Dienstag 5. September 2006, 09:00
Motorrad: GSX-R 750 L1
Lieblingsstrecke: Brünn, Mugello
Wohnort: WorldWideWeb
Rundenzeiten
Videos

Re: Vorderachse GSXR 1000 (L7)

Beitragvon gixxn » Mittwoch 24. Februar 2021, 10:41

Nikko hat geschrieben:Ja, die Achse geht ohne dem Rad ohne Probleme durch.

@ krigixxer.... hm ja dankeeee.. :?

@ luxgixxer Ja die Hülsen sind richtig in der Felge, beide Achsen sind gleich lang und ja Du hast Recht, auf der linken Seite gibts keinen Distanzring.

Habe 3 Räder ausprobiert, Bei der einen immer plan bei der anderen die genannten 2 mm.
Achsen hab ich natürlich auch schon gewechselt. Echt kurios.

Ja die Holme will ich als nächste und dann auch letzte Möglichkeit mal entspannen.

Nikko



Wenn du eine Schiebelehre hast und bedienen kannst, dann versuch mal bitte den Abstand auf das Radlager
zu messen. Würde mich interessieren ob der bei allen 3 Felgen identisch ist, vielleicht liegt hier der Hund begraben.
Einfach mal die Achse im ausgebauten Zustand (also ohne Gabel) bis auf Anschlag in die Felgen stecken und die 3 Felgen/Maße miteinander vergleichen, vielleicht fällt dir da was auf.


gruß gixxn

Nikko
Beiträge: 539
Registriert: Freitag 13. November 2009, 15:51
Motorrad: GSXR 1000 R
Lieblingsstrecke: Aragon, Most, Assen
Rundenzeiten
Videos

Re: Vorderachse GSXR 1000 (L7)

Beitragvon Nikko » Mittwoch 24. Februar 2021, 11:59

Gute Idee.

Werde ich machen und berichten.

Nikko

n96biker@web.de
Beiträge: 14
Registriert: Mittwoch 2. August 2017, 20:30
Rundenzeiten
Videos

Re: Vorderachse GSXR 1000 (L7)

Beitragvon n96biker@web.de » Mittwoch 24. Februar 2021, 21:19

Same here bei meiner RSV4 BJ18. Schmiedefelgen nachgerüstet und festgestellt das es am rechten Sattel (Fahrtrichtung recht) knapp passt, am linken aber eigentlich schon garnicht mehr...

Alles ausgemessen, Felge scheint etwas schmaler als die Gussfelge gewesen zu sein. Habe mir dann eine Distanzhülse nach eigener Zeichnung auf der Drehbank geschnitzt, jetzt ist es perfekt vermittelt. Fakt ist, die Schmiedefelge ist eigentlich "zu breit für den Abstand der Bremssättel.


Ich denke auch das gerade die Fertigungsgenauigkeiten bei den Felgen am schlechtesten sind.
Gabelfüße sind gefräst, Brembo Scheiben und Sätteln würde ich jedenfalls auch die höhere Genauigkeit nachsagen.



Just my 2 cents,

Gruß Florian

Nikko
Beiträge: 539
Registriert: Freitag 13. November 2009, 15:51
Motorrad: GSXR 1000 R
Lieblingsstrecke: Aragon, Most, Assen
Rundenzeiten
Videos

Re: Vorderachse GSXR 1000 (L7)

Beitragvon Nikko » Donnerstag 25. Februar 2021, 10:53

@Florian, dass würde ich ja alles unterschreiben.

Ich habe aber eine "original" Felge, OZ Felge, PVM Felge eingebaut.
Bei jeder ist das Problem vorhanden....

G Nikko


Zurück zu „Technik allgemein“

Wer ist online?

Mitglieder in diesem Forum: B(andi)t, Barst, HHeizer, PIU, scm, tommi und 79 Gäste