Motor/Elektronik GSX R 1000 k5k6

Fahrwerk, Tuning, Reifen, Tips&Tricks,...

Moderatoren: as, Chris

ölf#41
Beiträge: 4
Registriert: Samstag 24. August 2019, 10:52
Motorrad: Gsxr 1000 k6
Lieblingsstrecke: Misano
Rundenzeiten
Videos

Motor/Elektronik GSX R 1000 k5k6

Beitragvon ölf#41 » Mittwoch 1. April 2020, 01:55

Hallo Leute, bin das erste mal hier mache das hoffentlich richtig. Ich habe ein Problem mit meiner GSXR 1000 K5 – K6, habe schon mit vielen Mechanikern/Leuten gesprochen keiner weiss so richtig was los ist. Wenn ich mit meiner GSXR auf die Grade gehe Und von den 5 Gang in den 6 Gang schalte geht danach unter Volllast das Bike aus, Motor aus, Dashboard hat kein Strom mehr. Das passiert nur im 6 Gang, die anderen fünf Gänge
machen keine Probleme. Hat jemand eine Idee?

Danke schon mal im Voraus.

PS: Die Lichtmaschine und der Gleichrichter sind es nicht.

Diese Werbung ist nur sichtbar, solange Du nicht eingeloggt bist!
Benutzeravatar
Gego83
Beiträge: 111
Registriert: Freitag 19. November 2010, 09:54
Motorrad: CBR600RR (PC40)
Lieblingsstrecke: Brünn, Most
Wohnort:
Rundenzeiten
Videos

Re: Motor/Elektronik GSX R 1000 k5k6

Beitragvon Gego83 » Mittwoch 1. April 2020, 07:46

Hallo,

da es nur im 6ten Gang ist, vermute ich mal Gangsensor defekt bzw. da würde ich anfangen zu suchen :wink:

Grüße
Georg

Benutzeravatar
christian287
Beiträge: 186
Registriert: Sonntag 6. Januar 2013, 17:18
Motorrad: GSX-R 1000 K6
Lieblingsstrecke: Oschersleben
Rundenzeiten
Videos

Re: Motor/Elektronik GSX R 1000 k5k6

Beitragvon christian287 » Mittwoch 1. April 2020, 08:14

Geht sie dann normal wieder zu starten oder kommt dabei auch eine Sicherung?

Benutzeravatar
Lutze
Beiträge: 14615
Registriert: Montag 7. Juni 2004, 22:12
Motorrad: GSXR-750
Lieblingsstrecke: Most
Wohnort: Tangerhütte
Rundenzeiten
Videos
Kontaktdaten:

Re: Motor/Elektronik GSX R 1000 k5k6

Beitragvon Lutze » Mittwoch 1. April 2020, 08:54

Gego83 hat geschrieben:Hallo,

da es nur im 6ten Gang ist, vermute ich mal Gangsensor defekt bzw. da würde ich anfangen zu suchen :wink:

Davon geht normal der Motor nicht aus und vor allem wird nicht das Kombiinstrument dunkel.

Von daher Schaltplan nehmen und suchen. Weiß nicht ob bei dem Modell das Instrument dunkel wird wenn der Killschalter ein Problem hat. Auch möglich schlechte Verbindung an den Massepunkten.

Und drüber nachdenken was man selbst geschraubt hat bevor der Fehler auftrat.
Erfahrung ist eine gute Sache.Leider macht man sie erst kurz nachdem man sie gebraucht hätte!

Benutzeravatar
TriB
Beiträge: 122
Registriert: Montag 13. Mai 2019, 14:23
Motorrad: Gsx-R 600 (K6)
Lieblingsstrecke: Mettet
Wohnort: Krefeld
Rundenzeiten
Videos
Kontaktdaten:

Re: Motor/Elektronik GSX R 1000 k5k6

Beitragvon TriB » Mittwoch 1. April 2020, 10:26

Was passiert denn danach?
Schaltest Du runter und das Dashboard geht wieder an?
Gibt s eine Meldung auf dem Display?
30.04.-04.05. Rijeka | Ringtraining (abgesagt)
05.09. Mettet | Motorsportschool

ölf#41
Beiträge: 4
Registriert: Samstag 24. August 2019, 10:52
Motorrad: Gsxr 1000 k6
Lieblingsstrecke: Misano
Rundenzeiten
Videos

Re: Motor/Elektronik GSX R 1000 k5k6

Beitragvon ölf#41 » Mittwoch 1. April 2020, 12:40

Ich zieh die Kupplung Schalter in den fünften Gang und lass sie wiederkommen dann springt sie wieder an. Auf dem dem Dashboard (ist nur der original Tacho) steht keine Meldung.

Benutzeravatar
krad
Beiträge: 95
Registriert: Mittwoch 17. Juli 2019, 10:52
Motorrad: 750 K5, SV650S K2
Wohnort:
Rundenzeiten
Videos

Re: Motor/Elektronik GSX R 1000 k5k6

Beitragvon krad » Mittwoch 1. April 2020, 21:41

Klar, die geht beim Reset eh verloren. Hast du mal den Fehlerspeicher auslesen lassen?

ölf#41
Beiträge: 4
Registriert: Samstag 24. August 2019, 10:52
Motorrad: Gsxr 1000 k6
Lieblingsstrecke: Misano
Rundenzeiten
Videos

Re: Motor/Elektronik GSX R 1000 k5k6

Beitragvon ölf#41 » Mittwoch 1. April 2020, 21:47

Wie kann ich das mach (bin kein Mech). :oops:

Benutzeravatar
Elle
Beiträge: 331
Registriert: Montag 9. Juli 2007, 11:38
Rundenzeiten
Videos

Re: Motor/Elektronik GSX R 1000 k5k6

Beitragvon Elle » Donnerstag 2. April 2020, 00:38

wird irgendein Kabelbruch in DEN Kabelbaum sein
"Development is only necessary because of the stupidity of designers" – Keith Duckworth.

Benutzeravatar
christian287
Beiträge: 186
Registriert: Sonntag 6. Januar 2013, 17:18
Motorrad: GSX-R 1000 K6
Lieblingsstrecke: Oschersleben
Rundenzeiten
Videos

Re: Motor/Elektronik GSX R 1000 k5k6

Beitragvon christian287 » Donnerstag 2. April 2020, 00:47

Ich würde alle Massepunkt und Stecker zum Cockpitkabelbaum mal kontrollieren, ob die Kontakte korrodiert sind. Einer ist unterm Tank, direkt am Motor (auch den schwarzen Verbindungsstecker, der dorthin geht checken). Hinten im Heck ist noch eine Massebrücke (sieht aus wie ein 4-poliger milchig-weiß farbiger Blindstecker), den auseinander ziehen und säubern.
Wenn du an den Massepunkten nichts findest, könntest noch den Kabelbaum auf Scheuerstellen prüfen oder Batterie tauschen. Meine war auch defekt und ich hatte dadurch sporadisch Aussetzer.


Zurück zu „Technik allgemein“

Wer ist online?

Mitglieder in diesem Forum: 3._#34, Axel.F, Le Zonki und 122 Gäste