GSXR 750 K7 springt warm schlecht an

Fahrwerk, Tuning, Reifen, Tips&Tricks,...

Moderatoren: as, Chris

basmaster
Beiträge: 38
Registriert: Montag 18. Mai 2009, 23:05
Rundenzeiten
Videos

GSXR 750 K7 springt warm schlecht an

Beitragvon basmaster » Sonntag 8. September 2019, 20:33

Hallo Gemeinde,

meine GSXR 750 springt warm schlecht an und ich finde den Fehler einfach nicht :bang:

Hoffentlich kann mir hier jemand helfen...Erstmal kurz zum Moped:

Suzuki GSXR 750 K7, ca 26tkm, Bazzaz ZFiTC, Akra komplett

Nun zum Problem:
Bei warmen Motor, Kühlwassertemp >= 70°C, lässt sich der Motor kaum starten. Der Starter dreht den Motor ganz normal, aber der Motor springt nicht an. Irgendwann, nach x Startversuchen, springt sie dann doch an und läuft ganz normal. Ab und zu kommt erst die Fi-Lampe => C11: Nockenwellensensor (CPS)
Das Problem liegt auf jeden Fall im Bereich der Zündung, da beim Startversuch ab und zu unverbrannter Sprit im Auspuff verbrennt. Der Fehlercode passt also zu den Symptomen. Ich habe bereits zwei andere CPS´s versucht (gebraucht und neu), die ECU gegen eine die definitiv i.O. ist getauscht, den Kabelbaum durchgemessen, Zündspulen und Zündkerzen geprüft...alles ohne Erfolg/Befund. :banging:
Ein mechanisches Problem, also irgendwas mit den Steuerzeiten oder dem Signalgeber an der Nockenwellle würde ich ausschließen, da sie wenn sie anspringt ganz normal läuft. Und den Ventildeckel kriegt man bei dem Moped leider auch nicht mal eben so runter.
Wenn der Motor kalt ist, oder weit genug abgekühlt, sprigt sie wieder normal an :?:

Noch eine, evtl. wichtige, Info: Im Mai ist der Lima-Regler durchgebrannt und hat eine Überspannung im Zündungskreis verursacht. Das hat die Batterie, das Bazzaz-Steuerteil und den PickUp-Sensor hingerichtet. Den Schaden hatte ich aber behoben und danach lief sie erst wieder normal.

Ich würde mich freuen wenn jemand noch ein "zündende" Idee hat. Danke vorab.

Gruß
Bastian

Diese Werbung ist nur sichtbar, solange Du nicht eingeloggt bist!
marc999
Beiträge: 94
Registriert: Sonntag 19. Oktober 2008, 09:31
Wohnort: Flensburg
Rundenzeiten
Videos
1 Anzeige(n) ansehen
Kontaktdaten:

Re: GSXR 750 K7 springt warm schlecht an

Beitragvon marc999 » Sonntag 8. September 2019, 20:42

Hallo, es ist zu 90% der Kurbelwellensensor. Hatte das selbe hab 1 Jahr gesucht. Hatte auch die Fehlermeldung Nockenwellensensor. Der ist es aber nicht.

PS: Hab den bock dann angeschoben, das ging immer. Wenns mal zu warm war :D
Wer anderen eine Bratwurst brät hat ein Bratwurst Bratgerät !!!
---------------------------------------------------
Termine

..............

Mille96
Beiträge: 22
Registriert: Sonntag 17. September 2017, 17:14
Motorrad: RSV Mille R
Lieblingsstrecke: Most
Wohnort: Landshut
Rundenzeiten
Videos
1 Anzeige(n) ansehen

Re: GSXR 750 K7 springt warm schlecht an

Beitragvon Mille96 » Sonntag 8. September 2019, 21:25

Würde auch auf den Kurbelwellensensor tippen. Bei meiner hat sich eine Befestigungsschraube gelöst und ist am Sensor geklebt. Dadurch falsches Signal. Gruß Archie

basmaster
Beiträge: 38
Registriert: Montag 18. Mai 2009, 23:05
Rundenzeiten
Videos

Re: GSXR 750 K7 springt warm schlecht an

Beitragvon basmaster » Sonntag 8. September 2019, 22:14

Danke euch beiden für die schnellen Antworten.

Mit Kurbelwellensensor meint ihr doch den PickUp-Sensor, oder? Also der der innen am Kupplungsdeckel sitzt.

Den habe ich im Mai schon erneuert. Der kann doch schon nicht wieder kaputt sein. Ich schaue mir die Verkabelung von dem Teil mal an und melde mich dann schnellst möglich wieder.

Danke und GN8
Bastian

Benutzeravatar
gixxn
Beiträge: 2411
Registriert: Dienstag 5. September 2006, 09:00
Motorrad: GSX-R 750 L1
Lieblingsstrecke: Brünn, Mugello
Wohnort: WorldWideWeb
Rundenzeiten
Videos

Re: GSXR 750 K7 springt warm schlecht an

Beitragvon gixxn » Montag 9. September 2019, 14:56

Ist dein Mapping noch original oder wurde es schon verändert?
Hattest du das Moped in letzter Zeit irgendwann mal am Prüfstand für Abstimmungsarbeiten?

Hast du schon mal versucht die TC abzustecken bzw. ohne zu starten?

Hast du schon mal versucht mit ca. 3/4 Gas zu starten?
Springt sie dann besser an wenn der Motor warm ist?


gruß gixxn

basmaster
Beiträge: 38
Registriert: Montag 18. Mai 2009, 23:05
Rundenzeiten
Videos

Re: GSXR 750 K7 springt warm schlecht an

Beitragvon basmaster » Montag 9. September 2019, 21:41

Hi gixxn,

das Mapping ist per Autotune verändert. Aber schon länger...

Die TC mal eben abstecken ist nicht so einfach. Da hängen ja alle Sensoren mit dran. Und ich glaube nicht dass die den Fehler auslöst, das erschließt sich mir zumindest nicht. Wie gesagt, wenn die anspringt läuft sie dann ganz normal.

Mit Gas starten habe ich versucht, ändert aber nix.

Gruß
Bastian

Reifenschohner
Beiträge: 323
Registriert: Mittwoch 5. Mai 2010, 10:21
Wohnort: bei Berlin
Rundenzeiten
Videos

Re: GSXR 750 K7 springt warm schlecht an

Beitragvon Reifenschohner » Dienstag 10. September 2019, 08:49

Was ich schon paar Mal hatte , das der Kraftstoffdruckregler kaputt war und der Sprit durch die defekte Membrane in den Ansaugkanal gekommen ist , und somit das Gemisch zu fett war um zu zünden . Im kalten Zustand hat es dann gepasst mit dem Gemisch .

Der KW Sensor sollte eigentlich an der Kurbelwelle sitzen und somit nicht hinter dem Kupplungsdeckel ....

Benutzeravatar
Lutze
Beiträge: 14031
Registriert: Montag 7. Juni 2004, 22:12
Motorrad: GSXR-750
Lieblingsstrecke: Most
Wohnort: Tangerhütte
Rundenzeiten
Videos
Kontaktdaten:

Re: GSXR 750 K7 springt warm schlecht an

Beitragvon Lutze » Dienstag 10. September 2019, 08:57

Reifenschohner hat geschrieben:Der KW Sensor sollte eigentlich an der Kurbelwelle sitzen und somit nicht hinter dem Kupplungsdeckel ....

Und wo sitzt bei dir die Kurbelwelle, hinten im Heck?
Erfahrung ist eine gute Sache.Leider macht man sie erst kurz nachdem man sie gebraucht hätte!

Reifenschohner
Beiträge: 323
Registriert: Mittwoch 5. Mai 2010, 10:21
Wohnort: bei Berlin
Rundenzeiten
Videos

Re: GSXR 750 K7 springt warm schlecht an

Beitragvon Reifenschohner » Dienstag 10. September 2019, 11:52

@ Lutze ich war der Meinung das die KW einen extra Seitendeckel hat .

Robe®t
Beiträge: 42
Registriert: Sonntag 15. November 2009, 18:20
Wohnort: Erlangen
Rundenzeiten
Videos

Re: GSXR 750 K7 springt warm schlecht an

Beitragvon Robe®t » Dienstag 10. September 2019, 12:13

Hi,
hast du eventuell einen Kupplungsdeckel aus dem Zubehör montiert? Die machen manchmal genau die Probleme.

Gruß Robert


Zurück zu „Technik allgemein“

Wer ist online?

Mitglieder in diesem Forum: BeneVTR, briese159, CrookedTeeth, GermanBoss, Google Adsense [Bot], Guido998, maTTroXX, robo33, speedy79, techam und 30 Gäste