Kupplung klebt

Fahrwerk, Tuning, Reifen, Tips&Tricks,...

Moderatoren: as, Chris

Benutzeravatar
Thomas91
Beiträge: 432
Registriert: Montag 4. Juli 2011, 21:35
Motorrad: Suzuki GSX-R 750 K8
Lieblingsstrecke: Most
Wohnort: Vorarlberg
Rundenzeiten
Videos

Kupplung klebt

Beitragvon Thomas91 » Dienstag 12. März 2019, 23:40

Habe wieder ein Problem mit meiner Kupplung bei meiner GSX-R 750 K8

Angefangen hat es damit dass ich die Kupplung gegen eine TRW (Stahlscheiben, Lamellen und Federn) ersetzt habe und sie daraufhin nicht mehr trennte.(Alles lt WHB verbaut, und ja, wirklich alles beachtet bzgl reihenfolge, druckplattenposition, letzte reibscheibe versetzt)

Nach reichlicher kontrolle habe ich dann gemerkt das der Kupplungskorb nicht vollständig öffnet, kam dadurch, dass die härteren TRW Federn etwas länger waren und damit zu lange. (ja, war der richtige Kupplungskit) Originale Federn rein und zack es ging alles.
Nach Rücksprache mit TRW kann ich das so auch Problemlos Fahren.
Zudem habe ich die Kupplung (ausrücklager und Seilzug) nach WHB vorgaben eingestellt.

Dann stand sie 2 Monate. Letztens wollte ich nochmal alles testen, gestartet, Gang rein und mit einem ruck nach vorne war sie aus.
Habe dann den Kupplungsdeckel abgenommen, Kupplung gezogen und geschaut ob die Lamellen auch wirklich trennen und spiel haben was auch so war.
Trotzdem habe ich die Kupplung wieder zerlegt, etwas eingeölt und wieder Montiert.
Dann habe ich nochmal gestestet und wieder das selbe. Habe sie dann im Stand warm laufen lassen und siehe da, alles perfekt, trennt schön, die paar meter auf dem Parkplatz lies sie sich auch gut schalten. Am nächsten Tag als sie wieder kalt war im aufgebockten zustand Gang rein, Kupplung ziehen und von Hand den Reifen drehen, nach einem leichen „losbrechmoment“ klappte das auch perfekt. Dann die Woche darauf wieder mit Nummertafel probiert auf die Straße zu gehen, selbes Spiel. Warm laufen lassen und dann mal 10km gefahren, alles geht hier einwandfrei so bald sie etwas warm wird. Heute habe ich sie dann im Stand mit eingelegtem Gang wieder probiert zu schieben bei gezogener Kupplung, keine Chance, die hält Bombenfest.


Bin nun etwas Ratlos, habe davor noch neues Castrol Power1 10W40 (teilsynthetisch) eingefüllt. Kann mir nur noch erklären das es daran liegt.

Habt ihr hier noch eine Idee? Sie Klebt also erst wenn sie ein paar tage steht, wenn sie z.b. am vortag lief und ich es am nächsten morgen probiere, trennt die Kupplung ja auch...
Habe mir nun aus verzweiflung, wut und Ratlosigkeit noch 4l Motul 5100 10W40 bestellt welches am Samstag mal rein kommt.
Wäre aber um eure Tipps oder ideen sehr froh!
Meiner Logik nach kann es nur noch am Öl liegen, da der Kupplungskorb wirklich einwandfrei öffnet. Und nochmals, ja Kupplung ist richtig verbaut, hatte die wegen den Federn schon 5x auseinander und dann wegen dem kleben noch einmal. Einstellungen stimmen ebenfalls garantiert.
leider nur noch Straßenfahrer :roll: :banging: :crazy:

Diese Werbung ist nur sichtbar, solange Du nicht eingeloggt bist!
Benutzeravatar
Chris_89
Beiträge: 175
Registriert: Donnerstag 6. August 2015, 09:57
Motorrad: Suzuki GSX-R 750 K4
Wohnort: BK
Rundenzeiten
Videos

Re: Kupplung klebt

Beitragvon Chris_89 » Mittwoch 13. März 2019, 12:52

Ich habe ein vage ähnliches Problem nach dem Tausch zum Kupplungskit von TRW. Neutral lässt sich bei laufendem Motor nicht einlegen, bei abgestelltem Triebwerk ohne Probleme. Schaltvorgänge während der Fahrt in Mettet sauber und fehlerfrei.

Dein Problem hört sich allerdings, für mich zumindest, nach Öl an. Ich fahre in meiner K4 Motul 5100 15W50, es kam nie zu deinem beschriebenen Phänomen. Auch nicht mit den TRW-Scheiben.

Hast du die neuen Reibscheiben in Öl gebadet, bevor du sie eingebaut hast? Auch wenn du schreibst, dass du laut WHB gehandelt hast.
Saison 2019

12.06.2019 - 13.06.2019 Brno Fiala Motorsport
24.06.2019 - 25.06.2019 Slovakiaring MotoRRaid
08.07.2019 - 09.07.2019 Most Fiala Motorsport
18.07.2019 - 19.07.2019 Mettet Panther Racing

Benutzeravatar
gixxn
Beiträge: 2212
Registriert: Dienstag 5. September 2006, 09:00
Lieblingsstrecke: Brünn, Mugello
Wohnort: WorldWideWeb
Rundenzeiten
Videos

Re: Kupplung klebt

Beitragvon gixxn » Mittwoch 13. März 2019, 12:54

Schau dir mal den Kupplungskorb an, speziell den Äußeren, also da wo die Lamellen eingreifen.
Wenn du dort schon einen starken "Sägezahneffekt" hast, kann es sein dass sich die Beläge leicht verklemmen und
somit nicht mehr vollständig trennen können.
Das würde auch erklären warum es einmal geht und einmal nicht.

Wenn dann noch etwas zu viel Spiel dazu kommt von einem stark verschlissenen Außenkorb, dann kann sich das
Ganze noch mehr auswirken.

Also ich würde mal den Außenkorb genauer unter die Lupe nehmen (Lagerspiel, großer Zahnkranz, Führungsnuten)
Ich selbst fahre Motul und hatte dieses Problem auch schon. Ich habe mich damals auch gewundert warum sich
das so schwer schieben lässt selbst mit gezogener Kupplung.

Abhilfe brachte damals nur ein neuer Außenkorb. Der ist leider nicht gerade günstig ....
Dass es alleine am Öl liegen soll kann ich mir ehrlich gesagt nicht vorstellen !



gruß gixxn

Benutzeravatar
Thomas91
Beiträge: 432
Registriert: Montag 4. Juli 2011, 21:35
Motorrad: Suzuki GSX-R 750 K8
Lieblingsstrecke: Most
Wohnort: Vorarlberg
Rundenzeiten
Videos

Re: Kupplung klebt

Beitragvon Thomas91 » Mittwoch 13. März 2019, 20:35

Das ist auf jedenfall schonmal ein Lösungsvorschlag. Jedoch leider alles abgearbeitet;

- Neue Reibscheiben habe ich vor einbau über Nach in das gleiche Öl eingelegt welches dann rein kam (Castrol Power1 10W40)
- Kupplungskorb habe ich bereits angeschaut da ich die Kupplung schon ettliche male wegen den zu langen Federn offen hatte, bis ich das bemerkt habe. Korb hat keinerlei Spuren von eingelaufenen Reibscheiben und hat keine Kanten, Lager usw sehen auch alle i.O. aus, wackelt nichts, bewegt sich alles ruckelfrei. Auch mit offenem Kupplungsdeckel und ziehen der Kupplung sehe ich dass der Korb einwandfrei öffnet und mit dem Finger kann ich die Reib/Stahlscheiben dann auch einzeln hin und her bewegen, wenn ich sie etwas weg drücke (kleben natürlich etwas durchs Öl).

Würde den Punkt von Kupplungskorb usw eher ausschließen. Da sie mit der Originalen Kupplung gut lief, nur manchmal kam der Schleifpunkt gefühlt etwas anders und 2x Vibrierte die ganze Maschine geräuschvoll und hochfrequent beim Einkuppeln (nach etwas google Recherche kommt das öfters vor und ist unbedenklich). Sie hat nie irgendwie geklemmt nur das normale klacken beim einlegen vom 1. Gang und wenn sie kalt ist evtl mal etwas lauter. Aber so trennt die Kupplung wirklich garnicht wenn sie kalt ist!
Habe zur Sicherheit mal die Kupplung im Winter ersetzt da ich eine gerissene Lamelle o.ä. vermutet habe, waraber auf den ersten Blick nichts zu erkenne, habe sie trotzdem gewechselt wenn schon eine neue da liegt.

Zudem kommt der Fehler sehr gut reproduzierbar:
- Maschine Stand einige Tage -> Kupplung trennt nicht mehr
- Maschine vor/zurück schieben mit gezogener Kupplung dann nicht möglich, nicht ma durch mehrere festere versuche
- Maschine warm laufen lassen (ca. 70°C Wasser, Kupplungsdeckel geschätzt 40°C warm) und alles geht perfekt, Schaltet 1a, Kupplung trennt schön, Leerlauf geht gut rein
- Maschine am darauffolgenden Tag im Stand mit eingelegten Gang und gezogener Kupplung schieben ebenfalls kein Problem nach einem leichten "losbrechmoment".


Fehler tritt also erst auf wenn sie ein paar Tage steht. Und der Kupplungkorb fährt vollständig auseinander, Theoretisch müsste sie trennen, nur haftet das Öl/Reibscheiben dann so stark an den Stahlscheiben dass ein 1a Kraftschluss entsteht.
Daher würde meiner Logik her nur das Öl in Frage kommen, oder seeeeeeeeeeeeeeeeeeeehr Bescheidener Kupplungssatz von TRW. TRW hat eben nur andere Reibscheiben (Schräg angeordnete Reibflächen statt gerade, nur innerste Lamelle mit größerem Innendurchmesser, rest gleich, Stahlscheiben 1x 1,6mm rest 2mm und komplett Glatt und nicht wie die Originalen minimalst gelocht/gepunktet).
Im schlimmsten Fall muss ich natürlich wirklich den Kupplungssatz neu machen mit Original Suzuki Teilen, aber wenn es geht würde ich mir natürlich gerne die 200€ sparen wenn jetzt schon ne neue Kupplung drinnen ist. Aber sollte das Öl keine besserung bringen dann muss ich es wohl so machen.
Merkwürdig ist dass ich bisher keinen gefunden habe der so ein Fehler mal hatte, auch 2 Kollegen die 2-Rad Mechaniker sind kennen das so nicht, haben noch nicht persönlich drüber geschaut, aber so kennen sie es nicht.
leider nur noch Straßenfahrer :roll: :banging: :crazy:

Benutzeravatar
gixxn
Beiträge: 2212
Registriert: Dienstag 5. September 2006, 09:00
Lieblingsstrecke: Brünn, Mugello
Wohnort: WorldWideWeb
Rundenzeiten
Videos

Re: Kupplung klebt

Beitragvon gixxn » Donnerstag 14. März 2019, 12:12

Na dann viel Glück, bin schon sehr gespannt ob ein anderes Öl Abhilfe schafft.
Klingt zwar sehr unwahrscheinlich, aber eventuell hast du aktuell gerade so eine ungünstige
Konstellation (Öl in Verbindung mit dem TRW Kupplungssatz), dass es sich wirklich so stark verklebt.

Deine Beschreibungen klingen ja ziemlich eindeutig.

Zumindest bei den Kupplungslamellen bin ich bis dato mit den originalen immer ohne Probleme gefahren.
Egal welches Öl da reingekippt wurde.

Probleme mit Castrol kenne ich eig. nur in Bezug auf das Durchrutschen der Kupplung beim Beschleunigen.



gruß gixxn

Benutzeravatar
SLIDER
Beiträge: 1828
Registriert: Samstag 7. Juli 2007, 22:14
Wohnort: 67346
Rundenzeiten
Videos

Re: Kupplung klebt

Beitragvon SLIDER » Donnerstag 14. März 2019, 13:38

Ich denke schon das ein anderes Öl was bringt, an Rattermarken am Kupplungskorb glaube ich nicht.
Denn Er hat ja gesagt wenn das Moped nur einen Tag gestanden hat, die Kupplung trennt, erst nach
ein paar Tagen Standzeit klebt die Kupplung wieder.
Rattermarken sind wenn vorhanden immer da und die Kupplung geht dauerhaft nicht vernünftig, sowas
macht sich auch eher durch Probs beim Anfahren bemerkbar und nicht durch Kleben :wink:
Und immer ne Handbreit Asphalt unter'm Reifen !!

Benutzeravatar
doctorvoll
Beiträge: 5007
Registriert: Mittwoch 12. Juli 2006, 22:15
Motorrad: RN 32/ SC 59
Lieblingsstrecke: Barcelona/ Portimao
Wohnort: Laguna Seca
Rundenzeiten
Videos

Re: Kupplung klebt

Beitragvon doctorvoll » Donnerstag 14. März 2019, 15:27

Blöde Frage: Wieso hast du nicht wieder eine original Kupplung verbaut?
......die einen betreiben Rennsport- die anderen reden nur darüber.....

DLC 2017 #41
SW Reifenhandel Racing Powered by Metzeler

Benutzeravatar
Johnny
Beiträge: 3158
Registriert: Freitag 1. April 2005, 21:50
Rundenzeiten
Videos

Re: Kupplung klebt

Beitragvon Johnny » Donnerstag 14. März 2019, 15:39

habe nicht alles gelesen, aber hast du mal die Höhe des kompletten Pakets gemessen?

Benutzeravatar
luxgixxer
Beiträge: 3373
Registriert: Donnerstag 26. Januar 2006, 21:31
Rundenzeiten
Videos

Re: Kupplung klebt

Beitragvon luxgixxer » Donnerstag 14. März 2019, 16:26

Hatte das gleiche Problem mal an einer K5. Ist aber schon so lange her dass mein Speicherplatz nicht mehr so lange zurückreicht.
Hechi von PT-Race hatte damals die Lösung.
Ruf den mal an und nimm dir notfalls nen Dolmetscher mit ans Telefon.

Benutzeravatar
Thomas91
Beiträge: 432
Registriert: Montag 4. Juli 2011, 21:35
Motorrad: Suzuki GSX-R 750 K8
Lieblingsstrecke: Most
Wohnort: Vorarlberg
Rundenzeiten
Videos

Re: Kupplung klebt

Beitragvon Thomas91 » Donnerstag 14. März 2019, 19:34

Werde mich auf jedenfall melden so bald ich mehr weiß dazu. Am Samstag kommt mal das Motul rein, dann eine Ordentliche Runde Fahren und ein paar Tage später nochmal testen.

Naja wieso keine Originale, gute Frage!
Ich dachte ich wäre ganz klug und hole mir ein komplettpaket wo Scheiben, Lamellen, Federn und Dichtung dabei sind damit ich nicht alles einzeln bestellen muss und irgendwie dachte ich Zubehör ist sicher besser... Wobei die Federn wohl voll fürn Arsch waren da sie zu lang sind und im Nachhinein kaufe ich in Zukunft jegliche Motorenteile nur noch Original von Suzuki.

Paketmaß stimmt, aber wenn das auch falsch wäre, würde das Kupplungspaket nicht richtig öffnen beim ziehen der Kupplung und die Lamellen fast kein Spiel haben, sie haben aber ausreichend Luft.

Vielen Dank luxgixxer! Melde mich mal bei ihm, evtl kann er auf Anhieb sagen woran das liegt.
leider nur noch Straßenfahrer :roll: :banging: :crazy:


Zurück zu „Technik allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 31 Gäste