HILFE! Bremsenproblem?

Fahrwerk, Tuning, Reifen, Tips&Tricks,...

Moderatoren: as, Chris

Peters91
Beiträge: 19
Registriert: Sonntag 6. Mai 2012, 16:44
Motorrad: cbr 1000
Lieblingsstrecke: valencia
Rundenzeiten
Videos

HILFE! Bremsenproblem?

Beitragvon Peters91 » Montag 16. April 2018, 18:06

Moin,
und zwar habe ich jetzt mittlerweile 150km auf meine Scheiben und Beläge gespult und es sieht nach wie vor so aus wie auf den Bildern.

Scheiben sind nagelneue 5,5mm MotoMaster und die Beläge nagelneue sbs 901 ds.

Hat hier irgendjemand ne Erklärung für dies Phänomen? Ich bin etwas skeptisch...

Wobei der Belag voll aufliegt, das Rad frei dreht und das ganze abartig bremst, nur die Farbe wundert mich.

Von „bremst sich noch einfarbig“ über „gar nich gut“ und „gefälschte Beläge“ stand schon alles im Raum.

Beste Grüße
Dateianhänge
02BA3416-27A0-4C2A-BDF5-E79D1101AC97.jpeg
42C18CDF-D1AF-456C-ABF7-8288B8A8C779.jpeg
42DBD479-3D8B-48EE-AB6E-21BC7285AB1E.jpeg
CA8AB0DE-1C1D-40C2-84A6-275D401C4DC8.jpeg
E08136E3-B81E-4D75-975C-37CE44AD428C.jpeg

Diese Werbung ist nur sichtbar, solange Du nicht eingeloggt bist!
edge
Beiträge: 176
Registriert: Dienstag 7. November 2006, 17:08
Motorrad: Diverse
Lieblingsstrecke: SPA
Wohnort: EIFEL
Rundenzeiten
Videos

Re: HILFE! Bremsenproblem?

Beitragvon edge » Montag 16. April 2018, 19:58

Alles Nagelneu...

Mit was haste denn die Scheiben entfettet ??

Was auch hilft, ist ein DEUTLICH schnellerer Fahrer (Achtung keine Beleidigung!!).

Habe ich auch schon selber mitgemacht. :lol: :lol:

Peters91
Beiträge: 19
Registriert: Sonntag 6. Mai 2012, 16:44
Motorrad: cbr 1000
Lieblingsstrecke: valencia
Rundenzeiten
Videos

Re: HILFE! Bremsenproblem?

Beitragvon Peters91 » Montag 16. April 2018, 20:21

Mit Bremsenreiniger hab ich die abgewischt.
Bislang war ich damit auch nur auf der Straße unterwegs, richtig ans Maul gekriegt haben die noch nicht.
Aber trotzdem kommt mir das komisch vor...

Benutzeravatar
elsen00j
Beiträge: 1080
Registriert: Donnerstag 25. Dezember 2003, 19:29
Motorrad: S1000RR
Lieblingsstrecke: Most
Rundenzeiten
Videos

Re: HILFE! Bremsenproblem?

Beitragvon elsen00j » Montag 16. April 2018, 20:38

Scheiben schon mal gemessen mit Micrometer Dingenskirchen ??
Once a decision has been done, never explain, never apologize.

Returnees
Beiträge: 107
Registriert: Donnerstag 31. Juli 2014, 09:06
Motorrad: ZX10R 2012
Lieblingsstrecke: Most
Rundenzeiten
Videos

Re: HILFE! Bremsenproblem?

Beitragvon Returnees » Montag 16. April 2018, 22:50

Sieht für mich auch aus als wenn die Scheiben unterschiedlich stark sind..... evtl. paar 100'stl mm Unterschied ... kann durch's Planschleifen bei der Herstellung passiert sein... sollte sich vlt. noch geben nach mehr KM...
Der Fehler sitzt oben drauf!

Benutzeravatar
Basti Fantasti
Beiträge: 67
Registriert: Donnerstag 31. August 2017, 11:33
Motorrad: Hornet 900
Lieblingsstrecke: Mettet
Wohnort: Köln
Rundenzeiten
Videos

Re: HILFE! Bremsenproblem?

Beitragvon Basti Fantasti » Dienstag 17. April 2018, 03:16

Hatte ich so mal an einer neuen EBC Scheibe.

Fahr paar km und das gibt sich


Zurück zu „Technik allgemein“

Wer ist online?

Mitglieder in diesem Forum: BeneVTR, kaneun, krigixxer, techam und 38 Gäste