Lichtmaschine GSXR1000 K7 - defekt ?

Fahrwerk, Tuning, Reifen, Tips&Tricks,...

Moderatoren: as, Chris

Benutzeravatar
Snowsolf
Beiträge: 60
Registriert: Samstag 25. Juni 2011, 22:53
Motorrad: GSXR 1000 K7
Wohnort: Mönchengladbach
Rundenzeiten
Videos

Lichtmaschine GSXR1000 K7 - defekt ?

Beitragvon Snowsolf » Samstag 29. April 2017, 07:25

Moin,

seit dem letzten Training macht meine Lichtmaschine ein komisches Geräusch,
es ist im Standgas ein Art "rasseln" zu hören und das ist so laut das ich es mit Helm
und Ohrstöpsen sofort gehört habe.

Das ganze verändert sich entsprechend mit der Drehzahl.

Ich denke es klingt irgendwie nach nem Lagerschaden. Hatte die Lichtmaschine aber noch nicht raus,
da keine Zeit war.

Kennt jemand das Problem und kann mir sagen was warscheinlich alles getauscht werden muss?

Gruß

David

Diese Werbung ist nur sichtbar, solange Du nicht eingeloggt bist!
Benutzeravatar
J@K
Beiträge: 975
Registriert: Samstag 6. März 2004, 21:28
Wohnort: Oberbayern
Rundenzeiten
Videos

Re: Lichtmaschine GSXR1000 K7 - defekt ?

Beitragvon J@K » Samstag 29. April 2017, 08:11

Genau das hatte ich auch (auch K7)...hörte sich wie Lagerschaden an.
LIMA getauscht --> i.O.
Schrauben vom Stator waren fest.
Zuletzt geändert von J@K am Sonntag 30. April 2017, 07:18, insgesamt 1-mal geändert.
Je früher man zurückfällt,
desto mehr Zeit hat man
zum Aufholen!!!

Mit Motorsportlichen Grüßen #110

Benutzeravatar
Moppedmichl
Beiträge: 459
Registriert: Sonntag 18. April 2010, 16:41
Motorrad: GSX-R 750
Lieblingsstrecke: Pann
Rundenzeiten
Videos
3 Anzeige(n) ansehen

Re: Lichtmaschine GSXR1000 K7 - defekt ?

Beitragvon Moppedmichl » Samstag 29. April 2017, 09:03

Mach mal den Limadeckel runter und schau ob du was siehst.
Die drei(oder sind es vier) Schrauben von dem stator spulen ding werden locker und schleifen am Rotor, macht einen höllen lärm.
Auf der suche nach der richtigen Rennserie :-D

Benutzeravatar
suzi_k3
Beiträge: 126
Registriert: Samstag 24. Februar 2007, 18:24
Rundenzeiten
Videos

Re: Lichtmaschine GSXR1000 K7 - defekt ?

Beitragvon suzi_k3 » Samstag 29. April 2017, 19:21

Moppedmichl hat geschrieben:Mach mal den Limadeckel runter und schau ob du was siehst.
Die drei(oder sind es vier) Schrauben von dem stator spulen ding werden locker und schleifen am Rotor, macht einen höllen lärm.


So war es seiner Zeit bei mir auch, die Schrauben vom Stator lösen sich gerne mal.
If you want to finish first, first you have to finish!

Benutzeravatar
Snowsolf
Beiträge: 60
Registriert: Samstag 25. Juni 2011, 22:53
Motorrad: GSXR 1000 K7
Wohnort: Mönchengladbach
Rundenzeiten
Videos

Re: Lichtmaschine GSXR1000 K7 - defekt ?

Beitragvon Snowsolf » Sonntag 30. April 2017, 13:32

Moppedmichl hat geschrieben:Mach mal den Limadeckel runter und schau ob du was siehst.
Die drei(oder sind es vier) Schrauben von dem stator spulen ding werden locker und schleifen am Rotor, macht einen höllen lärm.



Das klingt gut, genau so hört sich das Geräusch an. :!:

Benutzeravatar
Snowsolf
Beiträge: 60
Registriert: Samstag 25. Juni 2011, 22:53
Motorrad: GSXR 1000 K7
Wohnort: Mönchengladbach
Rundenzeiten
Videos

Re: Lichtmaschine GSXR1000 K7 - defekt ?

Beitragvon Snowsolf » Montag 8. Mai 2017, 09:10

Moppedmichl hat geschrieben:Mach mal den Limadeckel runter und schau ob du was siehst.
Die drei(oder sind es vier) Schrauben von dem stator spulen ding werden locker und schleifen am Rotor, macht einen höllen lärm.


Treffer, Versenkt !

Genau so war es. Eine Schraube war lose (es sind insgesamt drei). Kopf war fast komplett weggeschliffen, getauscht, erledigt.

Danke!

Benutzeravatar
SLIDER
Beiträge: 1889
Registriert: Samstag 7. Juli 2007, 22:14
Wohnort: 67346
Rundenzeiten
Videos

Re: Lichtmaschine GSXR1000 K7 - defekt ?

Beitragvon SLIDER » Montag 8. Mai 2017, 09:43

Kleiner Tipp, das sind vermutlich M6er Schrauben :idea: mach einen Tropfen Schraubensicherung Mittelfest
auf das Gewinde :wink:
Ich weis nicht wie das bei Suzuki ist, bei YAM ist das Orig. so :)
Und immer ne Handbreit Asphalt unter'm Reifen !!

Benutzeravatar
Moppedmichl
Beiträge: 459
Registriert: Sonntag 18. April 2010, 16:41
Motorrad: GSX-R 750
Lieblingsstrecke: Pann
Rundenzeiten
Videos
3 Anzeige(n) ansehen

Re: Lichtmaschine GSXR1000 K7 - defekt ?

Beitragvon Moppedmichl » Dienstag 9. Mai 2017, 06:57

Aber gleich bei allen 3en. Rausschruaben ORDENTLICH sauber machen und mit Schraubensicherung wieder rein.
Auf der suche nach der richtigen Rennserie :-D

lnt155
Beiträge: 1
Registriert: Samstag 15. Juni 2019, 15:19
Rundenzeiten
Videos

Re: Lichtmaschine GSXR1000 K7 - defekt ?

Beitragvon lnt155 » Samstag 15. Juni 2019, 21:33

Moppedmichl hat geschrieben:Mach mal den Limadeckel runter und schau ob du was siehst.
Die drei(oder sind es vier) Schrauben von dem stator spulen ding werden locker und schleifen am Rotor, macht einen höllen lärm.


Besten dank für den Hinweis :)

Hatte bei mir genau das beschriebene Problem, die Lima hatte ich vor ~ 1000 km wegen Schaden getauscht. Jetzt trat der Lärm auf, habe daraufhin den Deckel demontiert und alle Schrauben von der Lima waren lose :shock: :shock: :shock:

Nun alles gereinigt, Schrauben mit Schraubensicherung angezogen und ne neue Dichtung, ich hoffe es hält jetzt.
Btw. ist nicht die erste Lima die ich tausche :D


Zurück zu „Technik allgemein“

Wer ist online?

Mitglieder in diesem Forum: Adler, FunkyStarDeluxe, Google Adsense [Bot] und 33 Gäste