Gabelflattern bei harten Bremsen R1 RN19

Fahrwerk, Tuning, Reifen, Tips&Tricks,...

Moderatoren: as, Chris

Benutzeravatar
kurvenkratzer_81
Beiträge: 171
Registriert: Mittwoch 28. Januar 2009, 17:40
Rundenzeiten
Videos

Gabelflattern bei harten Bremsen R1 RN19

Beitragvon kurvenkratzer_81 » Montag 26. April 2010, 10:35

Kumpel von mir ist mit einer R1 RN19 unterwegs und er hat folgendes Problem: Wenn er nach der vollgasfahrt bremst flattert die Gabel.

Woran kann das liegen?

Reifendruck ist ok!
Bremsbeläge auch.

Fahrwerk falsch eingestellt?
Zuletzt geändert von kurvenkratzer_81 am Montag 26. April 2010, 15:18, insgesamt 1-mal geändert.

Diese Werbung ist nur sichtbar, solange Du nicht eingeloggt bist!
Benutzeravatar
Rudi
Beiträge: 4370
Registriert: Montag 19. Januar 2004, 12:29
Motorrad: R1 RN22
Lieblingsstrecke: Mugello
Wohnort: Guetersloh
Rundenzeiten
Videos
Kontaktdaten:

Beitragvon Rudi » Montag 26. April 2010, 10:58


gery169
Beiträge: 17
Registriert: Freitag 15. Januar 2010, 15:38
Rundenzeiten
Videos

Beitragvon gery169 » Montag 26. April 2010, 13:39

Reifendruck ist O.K. aber wie sieht der Reifen aus?
Wie alt? (schuppig)
Ist bei einigen Dunlop ein nicht immer vorkommendes Phänomen (D207,D210)
Tippe aber eher auf das Lenkkopflager!

Benutzeravatar
kurvenkratzer_81
Beiträge: 171
Registriert: Mittwoch 28. Januar 2009, 17:40
Rundenzeiten
Videos

Beitragvon kurvenkratzer_81 » Montag 26. April 2010, 14:13

Reifen ist ein neuer Michelin Pilot Pur. Neu, gut einfahren.

Vorallem auf der RS passiert das. Laut "Motorrad" zeitschrift,ist die zu dünnwandige Gabel schuld...

Das Komische ist, beim letzten Training, hatte er das auch, wir haben das Rad ausgebaut und die Bremsen gereiningt (Kolben, Scheiben) danach war es wieder ok.

Yamaha schreibt auch ein Anzugsdrehmoment für die vorderachse von 91 NM und die Hinterachse von 150 NM vor.
Ein bekannter (Reifenhändler) sagte das wäre zu hoch, vorne würde er mit 60-70 anziehen und hinten mit 80 NM.

Benutzeravatar
martin774
Beiträge: 92
Registriert: Montag 10. Dezember 2007, 13:31
Rundenzeiten
Videos

Gabelflattern

Beitragvon martin774 » Montag 26. April 2010, 16:03

Hatte das bei meiner RN19 auch.Hatte damals gebrauchte Bremsscheiben gekauft da die alten hinüber waren.Eine der beiden hatte einen leichten Höhenschlag.Andere rein und schon passte es.Lg

Benutzeravatar
Chris
Site Admin
Beiträge: 14291
Registriert: Mittwoch 12. November 2003, 15:05
Motorrad: BMW S1000RR 2015
Lieblingsstrecke: Schleiz
Wohnort: Chiemgau
Rundenzeiten
Videos
2 Anzeige(n) ansehen
Kontaktdaten:

Beitragvon Chris » Montag 26. April 2010, 17:40

Hatte ich mit PerformanceFriction. Mit Premier Belägen war es weg.

Benutzeravatar
GP503.de_Franz
Beiträge: 2188
Registriert: Freitag 28. November 2003, 13:02
Wohnort: Mannheim
Rundenzeiten
Videos
8 Anzeige(n) ansehen
Kontaktdaten:

Beitragvon GP503.de_Franz » Montag 26. April 2010, 17:48

Hatte ich auch mal an meiner Kawa nach einer Gabelüberarbeitung. - Nochmals überarbeitet und alles war gut, auch in den folgendenen Jahren.

Die Ursache zu lokalisieren ist wirklich schwierig weil eben

-Reifen
-Gabelholme
-Bremsscheiben
-Bremsbeläge
-Lenkkopflager
...und noch viel mehr

als Fehlerquelle in Betracht kommen. - Viel Spass bem suchen!
Team GP503.de - das mobile Reifenmontiergerät & Rennreifen - Tel. 0621 54965816

Benutzeravatar
Diditotalbekloppt
Beiträge: 5110
Registriert: Mittwoch 16. August 2006, 18:40
Motorrad: Z750 RR
Lieblingsstrecke: Osche/Zolder
Wohnort: Witten
Rundenzeiten
Videos

Beitragvon Diditotalbekloppt » Montag 26. April 2010, 22:47

Meistens wenn er mehrfach hart bremst und diesen Rubbeln/Flattern hat, liegt es schlicht und ergreifend an den dafür nicht ausgelegten original Bremsbelägen + (meistens) vergrinteten soll heißen verschmutzen Bremszangen. Die RN 19 Sechkolbendinger sind deutlich empfindler als die früheren R1 Zangen.

Ist mir beim 8h BS letztes Jahr dummerweise auf meiner damaligen RN19 auch passiert, daß ich vergessen hatten anständige Beläge reinzubauen. Bin dann mit Originalbelägen gefahren und hatte ständig dieses Rubbeln. Wird nie gefährlich, aber nervt und man kann halt nicht alles auf der Bremse rausholen was geht.

Soll einfach mal die Bremsbeläge tauschen und die Zangen anständig reinigen.

Benutzeravatar
schinnerhannes
Beiträge: 4541
Registriert: Dienstag 4. Dezember 2007, 16:44
Wohnort: Hunsrück / westliche Hemisphere / Europa
Rundenzeiten
Videos

Beitragvon schinnerhannes » Montag 26. April 2010, 23:32

wenn's die Scheiben schon zu arg belastet hat - d.h. Reibwert von Klötzen zu Scheiben paßt gar nicht u. es hat die Scheiben stark überhitzt - sind diese verzogen ==> Austausch!!

Man kann versuchen die planparallel schleifen zu lassen ==> Fa. Roadrunner, Mainz

Aber Vorsicht - wenn die Scheiben schon geschüsselt sind ist es eh zu spät! Sie müssen noch absolut plan sein!

Kommt öfters bei den Mopeds vor! gruß
immer locker durch die Hose atmen ;-)

Benutzeravatar
kurvenkratzer_81
Beiträge: 171
Registriert: Mittwoch 28. Januar 2009, 17:40
Rundenzeiten
Videos

Beitragvon kurvenkratzer_81 » Dienstag 18. Mai 2010, 20:48

Also männers:

- Reifen wurden neu gewuchtet
- Gabel wurde komplett entspannt und neu auf NM angezogen
- Gabel wurde überprüft und ist dicht
- Serienlenkungsdämpfe, dicht
- Beläge sind BREMBO SINTERMETALL vor paar km neu drauf
- Lenkkopflager überprüft auf Spiel, OK!

Wir wissen langsam nicht mehr weiter! Hat einer noch ein Rat?
Ich lass mich nicht erziehen, aber belehren.


Zurück zu „Technik allgemein“

Wer ist online?

Mitglieder in diesem Forum: DANNY444, Google Adsense [Bot], R-biker, Toster und 28 Gäste