Problem im Forum

Hier könnt Ihr Eure Wünsche & Anregungen loswerden -
was fehlt noch damit R4F perfekt wird?

Moderatoren: as, Chris

Benutzeravatar
lasics
Beiträge: 164
Registriert: Samstag 6. Februar 2010, 16:34
Motorrad: GSX-R 750 k8
Lieblingsstrecke: Most
Rundenzeiten
Videos

Re: Problem im Forum

Beitragvon lasics » Sonntag 7. Januar 2018, 16:51

Seit dem ich Firefox installiert habe bekomm ich den Mist nicht mehr.

Diese Werbung ist nur sichtbar, solange Du nicht eingeloggt bist!
Benutzeravatar
Daniel84
Beiträge: 791
Registriert: Sonntag 16. Mai 2004, 17:36
Wohnort: köln
Rundenzeiten
Videos

Re: Problem im Forum

Beitragvon Daniel84 » Sonntag 7. Januar 2018, 18:46

maTTroXX hat geschrieben:Hallo,
Ich habe das Problem auch.
Benutzt wird Android mit Chrome. Integrierter adblocker ist aktiv und pop-ups sind auch gesperrt.
Habe bereits den Verlauf, cache dann die Updates gelöscht und auch einmal komplett Chrome neu installiert. Das Problem besteht auch nur bei R4f derzeit.
Letztlich neu installierte Apps hatte ich ebenfalls deinstalliert. Keine Besserung.
3 verschiedene Malware und Virenscanner durchlaufen lassen, keine Ergebnisse.
Im Web findet man aktuell auch einiges zu diesen redirects. Es stammt wohl aus den Werbeanzeigen auf den Sites, welche zunächst total seriös und fehlerfrei funktionieren. Bei kommenden Updates dann, wird oft die Schadsoftware mit eingespielt und die redirects erfolgen.
Ich habe Mal den Verlauf des redirects dokumentiert.
Screenshot_2018-01-07-12-09-45-060_com.android.chrome.png
Screenshot_2018-01-07-12-09-55-287_com.android.chrome.png


Das war von der Startseite gewesen richtig?

maTTroXX
Beiträge: 3
Registriert: Freitag 3. November 2017, 11:06
Motorrad: Kawa Z1000 ZRT00D
Lieblingsstrecke: Padborg Park
Rundenzeiten
Videos

Re: Problem im Forum

Beitragvon maTTroXX » Sonntag 7. Januar 2018, 19:00

Hey,
Das dokumentierte war beim Wechsel vom Markt in das Forum.

Gruß
Andreas

maTTroXX
Beiträge: 3
Registriert: Freitag 3. November 2017, 11:06
Motorrad: Kawa Z1000 ZRT00D
Lieblingsstrecke: Padborg Park
Rundenzeiten
Videos

Re: Problem im Forum

Beitragvon maTTroXX » Dienstag 9. Januar 2018, 21:52

Hey, kurzes Feedback:
Ich hatte gestern Abend nur einen Rückschlag was das redirecting angeht. Ansonsten ist es schon wesentlich besser geworden und kein vergleich zu vorher...auch wenn ihr garnichts gemacht haben solltet :lol:

Kawa-Froschen
Beiträge: 526
Registriert: Donnerstag 16. August 2012, 06:54
Motorrad: ZX10R 2012
Lieblingsstrecke: Spa
Rundenzeiten
Videos
2 Anzeige(n) ansehen

Re: Problem im Forum

Beitragvon Kawa-Froschen » Freitag 12. Januar 2018, 09:12

Hallo Chris,
hättest Du vieleicht einen Vorschlag was wir da machen könnten.

Mfg Elmar

Benutzeravatar
Chris
Site Admin
Beiträge: 13711
Registriert: Mittwoch 12. November 2003, 15:05
Motorrad: R1M und GSXR 1000
Lieblingsstrecke: Schleiz
Wohnort: Chiemgau
Rundenzeiten
Videos
1 Anzeige(n) ansehen
Kontaktdaten:

Re: Problem im Forum

Beitragvon Chris » Freitag 12. Januar 2018, 10:22

Kawa-Froschen hat geschrieben:Hallo Chris,
hättest Du vieleicht einen Vorschlag was wir da machen könnten.

Mfg Elmar


Hallo Elmar,
leider nein, aber Daniel sieht sich parallel auch an.
Ich hab das Problem komischerweise überhaupt nicht.
Gruß
Chris


Zurück zu „Wunschecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron